Ärger mit Lötlampen

Bereits seit Jahren Ärgern wir uns über diverse Lötlampen die man heute kaufen kann.

Lötlampe gekauft im OBI DeutschlandLötlampe gekauft im Fachhandel Schweiz
Dabei spielt es keine Rolle ob sie im Baumarkt oder im Fachgeschäft gekauft wurde.
Vor allem für das Imkern wäre man auf eine zuverlässig funktionierende Lötlampe angewiesen, was leider nicht der Fall ist. Da steht man an einem entfernten Bienenstand immer wieder blöde da wenn man die Lötlampe aus Imkers-Werkzeugbox…

Imker-Werkzeugkiste

nimmt, den Gashahn öffnet, und bereits am komischen Ton erkennt, das sich die Lötlampe wohl mal wieder nicht mit dem eingebauten Piezo-Zünder starten lässt. Da ist man froh wenn noch jemand da ist der ein Feuerzeug bei sich hat, nur so…

Warum brennt die Lötlampe nach einer gewissen Zeit, nur noch so wenn ich Sie mit dem Feuerzeug anzünde ?

… will niemand mit dem Ding arbeiten !!!
Und der Smoker (Rauchgerät) lässt sich so auch nicht anzünden.
Der komische Ton des austretenden Gas brachte uns Anfangs auf die Idee, das vielleicht die Kartusche zur neige ging, und so ging es eben eine neue kaufen. Als ich die alte entfernte strömte allerdings noch eine längere Zeit Gas aus der alten Kartusche ?!?!
Und auch mit der neuen Kartusche zeigte sich noch immer der selbe Fehler :-(
Vielleicht liegt es am ‘billigen Mist’ vom Nachbarn drüben ?

Also ging es bei nächster Gelegenheit in einen Eisenwarenhandel in der Schweiz um was gescheiteres, und natürlich auch teureres, zu erwerben.
Zu Hause getestet, funktioniert wie zu sehen.

So sollten sie brennen !

Nach einem Bienensommer standen wir wieder mit dem selben Phänomen bei einem unserer Bienenstände und konnten den Smoker wieder nicht anzünden !@?$@! :twisted:
Wieder ging es am nächsten Tag in den Fachhandel, in dem wir sie gekauften hatten, schilderten das Phänomen, und meinten in Anbetracht das dies bereits das zweite Modell ist, ob den kein Hersteller mehr eine funktionierende Lötlampe produzieren könne ?
Uns wurde gesagt das dies mal vorkommen könne und wir eine neue Gasdüse kaufen sollen !
Ich meinte das die Hersteller vielleicht besser Wegwerf-Lötlampen produzieren sollen !
Trotzdem kauften wir erst mal eine neue Gasdüse, mit welcher die Lötlampe wieder funktionierte.

Am letzten Samstag hatten wir die Lötlampe zum letzten mal für’s Imkern im Einsatz, absolut problemlos. Als ich heute ein neu erworbenes Magazin noch kurz ausbrennen wollte, wieder das komische Geräusch nach dem ich den Gashahn geöffnet hatte !
Regula brachte mir eine neue Gas-Kartusche, welche ich einsetzte, diesmal ohne das Gas aus der alten austrat. Doch das nutzte nichts, mit dem eingebauten Piezo-Zünder konnte die Lötlampe wieder nicht gestartet werden. Wie immer das selbe, Himmelsternleinhagelwetter noch einmal !
Regula schlug mir vor gleich in den Eisenwarenhandel zu gehen, ich wollte aber nicht, denn sonst wäre vielleicht im Blick danach die Schlagzeile “Eisenwarenhändler mit eigenem Pressluft-Tacker an die Wand genagelt” zu lesen gewesen ;-)
So benutzte ich für das Ausbrennen des Bienenmagazines eben meinen Unkrautbrenner mit der grösseren Gasflasche :razz:

Doch Regula wusste das Sie sehr wahrscheinlich Sonntags den Bienenschwarm, der gestern ausgeflogen und von uns eingefangen, und in einer Schwarmkiste im Keller steht, noch in das neue Magazin umsiedeln muss. Und da braucht Sie wieder den Smoker, und den mit dem grossen Brenner anzuzünden, naja…
Also ging Sie Abends noch alleine rüber, um noch eine neue Gasdüse zu holen. Leider hatte dieser aber keine Ersatz mehr am Lager, sodass von einem Komplettbrenner die Düse abgeschraubt werden musste. Dabei erfuhr Sie das der Händler nun den Hersteller kontaktieren will, da wir anscheinend nicht die einzigen mit diesem Phänomen sind !

Während dessen erzählte ich Thedy das ich mich wieder über diese nicht funktionierenden Lötlampen aufgeregt hatte, und demonstrierte ihm auch gleich wie das aussieht mit der defekten Gasdüse beim teureren Schweizer Produkt. Das lies ihm keine Ruhe und er schraubte die Gasdüse weg und fummelte mit einem Schraubenzieher darin herum. Dabei ist Dreck herausgefallen :

Dreck der in der Düse war

Ups :oops: meinte er, und vermutete das dies vielleicht von einem Keramik-Katalysator stammen könnte, den er nun zerstört habe. Also die Gasdüse wieder angeschraubt und die Lötlampe bei Seite gelegt.
Als Regula mit dem neuen Teil zurück war, testete ich es gleich, und die Lötlampe funktionierte wieder.
Und ich dachte das dies nun endlich auf meine WEB-Seite gehört, den das kann es einfach nicht sein. Also Fotoapparat, alle Lötlampen und die beiden Gasdüsen zusammen gerafft, und das Fotostudio aufgebaut. Die Bilder siehst Du in diesem Beitrag.
Als ich wieder die alte Gasdüse auf den Blauen Brenner montierte, funktionierte doch auch dieses Teil wieder :???:
Moment mal, warum den das ?
Thedy hatte darin mit dem Schraubenzieher rum gemacht, aber getestet hatte er es danach nicht !
Könnte bedeuten das der Dreck der da raus gefallen ist nicht von einem Keramik-Katalysator stammt, aber von was den sonst ?
Auf alle Fälle machten wir uns beim Brenner vom OBI nun auch daran irgendwie die Gasdüse zu entfernen, was uns gelang, und nun fummelten wir auch bei diesem darin umher. Auch da kam ein kleiner Brocken ‘Dreck’ raus :

Dreck der in der Düse war

Gasdüse wieder aufgeschraubt, und Test !
Auch diese Lötlampe funktioniert nun wieder :lol:

Was ist das für ‘Dreck’ in den Gasdüsen ?

Könnten das vielleicht Solitärbienen sein, die mich so auf 100 halten ?
Gut möglich, den auf unserer Terasse finden die überall kleine bis grössere Löcher, die sie von der Konsistenz her mit gleichem ‘Dreck’ zu pappen.

Auf alle Fälle hab ich dem Händler noch 2 Minuten vor Ladenschluss angerufen, und ihm unsere Erkenntnis mitgeteilt. Sodass er den anderen Leuten die wegen dem selben Phänomen bei ihm Anfragen stellen, vielleicht eine Antwort bieten kann.


Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>