FRN CB Gateway Mitholz

Am 9.12.2015 habe ich mich mal wieder dem CB-Gateway Mitholz, bei meiner Schwester Silvia (Bergarve 77) angenommen.

Da eh weitere Sachen bei meiner Schwester geändert wurden, erhielt dieser Gateway auch einen anderen Rechner, dieser sowie das Funkgerät und Interface wurden nun auch in ein Möbel verfrachtet.
CB-FRN-Gateway Mitholz seit dem 09.12.2015
Natürlich wurde dabei das ‘Wackelkabel’ vom PC auf das Interface auch gleich ausgewechselt.
Zudem wurde die kleine Boomerang (27 W) durch das grosse Model (27 A) ersetzt, wobei nun zumindest mehr QRM reinkommt ;-)

Die kleine (27 W) und die grosse (27 A) Boomerang von Sirio

Hoffe das dieser Gateway nun wieder einwandfrei funktioniert…

Der CB Gateway Mitholz steht auf Kanal 13 FM mit CTCSS 71.9 zur Verfügung !

CB Gateway Mitholz auf Kanal 30 mit CTCSS 71.9


Kommentare

FRN CB Gateway Mitholz — 31 Kommentare

  1. Pingback: packet.ch

  2. Bereits gestern ist Silvia aufgefallen das wenn wir über das FRN miteinander sprechen das danach alle Radiator-Icon von der Homeautomation die Farbe auf gelb ändern, was soviel bedeutet als dass seit über einer halben Stunde keine Daten mehr empfangen wurden.
    Und heute sagte Silvia das Sie noch nachschauen wolle ob dieses Phänomen auch wieder bestehe, nachdem Silvia,Pascal und ich über FRN ein QSO hatten. Pascal und ich sprachen noch ein wenig weiter, und am Schluss habe ich dann noch Silvia gerufen, welche mir aber keine Antwort mehr gab.
    Also schaute ich selbst nach :

    FRN-Gateway CH77MI stört (momentan) Hausautomation

    Es scheint wirklich so das der Gateway CH77MI momentan wenn er sendet die FHZ1300 für die Homeautomation beim Empfang behindert !

    • Eine viertel Stunde nach dem auf dem Gateway Ruhe eingekehrt ist, klappt der Empfang für die FHZ1300 wieder !

      Nun funktioniert der Empfang wieder

      Es ist mir klar das ich da die ganze Antennen Geschichte nochmals ansehen muss…
      Und auch dieser Fall bestärkt mich das die Antenne nicht in der Ecke wo sie jetzt ist bleiben kann. Den ich hatte bereits bei der Montage festgestellt das Empfangsseitig bereits eine Störung von mindestens Santiago 5 empfangen wurde. Welche vom Computer und weiteren Geräten stammen mussten, die keine 3 Meter Luftlinie von der Antenne stehen.
      Aber mangels genug Antennenkabel konnte ich die Antenne damals nicht an der eigentlich geplanten Position an einer anderen Ecke des Hauses montieren.
      Mittlerweile habe ich aber genug Antennenkabel bei mir, sodass ich mal an einem verlängerten Wochenende in Mitholz diese Änderung vornehmen werde.

  3. Der CB-Gateway ‘Mitholz’ bleibt voraussichtlich bis am 23.04.2015 wegen defekter Telefonleitung Offline !
    Hier noch ein Bild zum genaueren Grund :

  4. Heute um 10:40 Uhr folgende SMS von Swisscom wegen der Anschlussstörung erhalten :

    Unsere Spezialisten haben eine Lösung gefunden. Die Behebung ist eingeleitet. Wir informieren Sie wieder per SMS, sobald Ihnen die Services wieder vollumfänglich zur Verfügung stehen. Swisscom

  5. Heute um 15:59 Uhr folgende SMS von Swisscom wegen der Anschlussstörung erhalten :

    Die Störung wurde behoben. Unsere Services stehen Ihnen wieder vollumfänglich zur Verfügung. Entschuldigen Sie die Unannehmlichkeiten. Swisscom

    Womit der CB-Gateway wieder verfügbar ist !

  6. Gerade eben einen CQ-Ruf von A-Team 77 über den CB Gateway Mitholz vernommen, allerdings war ich ein bischen langsam, daher gab vor mir bereits Alexander (Marilyn 75) antwort.
    Doch es folgte keine Reaktion von Marcel ?
    Nach kurzer Zeit rief Marcel wieder, und ich gab ihm antwort…doch auch danach blieb es ruhig ?
    Marcel versuchte es noch weitere male. Ich entschloss mich das Natel zu schnappen und rief ihn an.
    Er fragte mich gleich ob der CB-Gateway in Mitholz noch laufe, was ich bestätigte. Er teste dies auch gleich und hörte sich über das bei mir eingeschaltete PMR und über Telefon auch selbst, allerdings wenn ich etwas sagte kam nichts bei ihm an !

    Da schon mal über mehrere Leute eine Anfrage an mich kam prüfte ich was ich aus der Ferne konnte, und befand die Anlage als richtig konfiguriert.
    Aber anscheinend scheint da sendeseitig irgend etwas nicht richtig zu funktionieren !

    Mal schauen was ich aus der Ferne noch machen kann, sonst wird es mal wieder Zeit für einen Besuch im Berner Oberland.

  7. Um 18 Uhr hatte ich noch die Möglichkeit mit Markus (Balmhorn) diesen CB-Gateway zu testen.
    Die ersten beiden Durchgänge klappten ohne Probleme, ich hörte in sowieso, aber auch Markus hörte die ganzen Durchgänge.
    Doch dann wurden meine Durchgänge nicht mehr vom Gateway ausgesendet ?
    Obwohl ich per Remote die Software beobachtete und auch sah das der Stream von mir auf dem PC ankam !

    Vielleicht liegt es am Interface, vielleicht am Zodiac M-244 ?
    Wie bereits geschrieben werd ich da wohl mal vorbei gehen müssen…

  8. Wegen technischen Problemen (in den letzten Kommentaren beschrieben) beim senden, bleibt der CB-Gateway Mitholz bis auf weiteres abgeschalten !

    CB Gateway Mitholz bleibt vom 24.09.2015 um 20:09 Uhr bis auf weiteres Offline

    Ich muss mir die Sache mal vor Ort ansehen, was ich vielleicht in der ersten Oktober Woche tun werde…

  9. Angefangen das Zodiac M-244 näher anzuschauen, dabei fand ich heraus das die Kanalanzeige blinkte und das Gerät so darauf hinwies das es auf PA umgeschaltet ist. Nun zog ich den Stecker vom Selektrivruf, welcher auf das HAM Spirit Joker führte, aus. Da stieg mir ein beissender Geruch von geschmorter Elektronik in die Nase, leider sah ich keinen Rauch aus einem der Geräte aufsteigen.
    Als ich aber am HAM-Spirit Joker Interface ‘schnüffelte’, würd ich sagen das es von diesem kam. Versteh zwar nicht wieso ?!

    Nun schloss ich das bestellte, gelieferte und mitgenommene Funkgerät Stabo XM4006e an die Zodiac BE-01 an.
    Ein SWR-Meter kam noch in die Antennenleitung, welches mir auf Kanal 39 ein SWR von leicht über 1:3 anzeigte !
    Auf Kanal 1 zeigte mir das Gerät ein SWR von leicht über 1:2,5 !
    Waren es zu anfang als ich Ende 2013 die Anlage montiert nicht 1:1,5 ?!
    Auf alle Fälle war mir das ein zu grosser SWR-Wert !

    Und so lief ich einige male zwischen Funkgerät und Funkantenne hin und her, um den Fiberglas-Strahler der Mini-Boomerang 6360 jedesmal um ca. 2 cm zu kürzen.

    Albrecht Mini Boomerang 6360 wie in Mitholz im Einsatz

    Den am Radial was zu ändern, verbesserte oder verschlechterte das SWR nicht.
    Als das SWR bei 1:18 stand war die überlegung ob ich nochmal was abzwacke oder nicht ?
    Ich tatt es, und genau danach ging das SWR wieder über 1:3 :-(
    Nun versuchte ich den Radial an die Stelle des Strahlers zu montieren, bis ich den Strahler aus dem Spulengehäuse schraubte, und daran auch die nun auseinander gedrehte Spule hängte :-(
    Tja nun ist Sie hin und ich hab keinen Ersatz…

    Aber ich wusste noch das ich vor gut zwei Jahren zwei leicht verschiedene Boomerang Antennen mit nach Mitholz genommen hatte, so fragte ich Silvia ob die kleinere noch da wäre. Sie sagte mir das Marcel (aus dem Horeb) die mal geholt hatte, und da kam mir das auch wieder in den Sinn. So rief ich ihn an, und fragte ob er diese noch hätte, da ich eine bräuchte. Er hätte mir zwei grosse CB-Antennen schnell anbieten können, doch die kann ich hier nicht montieren. Die Antenne welche er in Mitholz geholt habe sei noch bei einem Kollegen, und das er ihm anrufen werde, und mich wieder informieren wird.
    Bekam dann am frühen Abend auch die Info, das wir die morgen nach Mittag bei einem Treffen wieder erhielten !
    DANKE !

    • Kurz nach Mittag erhielt ich von Marcel den angekündigten Anruf, das er nun unterwegs sei, und ob wir uns in Mülenen treffen könnten ?
      So ging es los und ich erhielt von Marcel die Mini-Bommerang.
      Nochmals besten Dank an Marcel (A-Team 77) !
      Danach ging es nach Trubschachen in die Kambly, die ‘Guetzli’ Vorräte auffüllen.
      Wieder zurück legte ich los die Antenne montieren und abstimmen. Neues Funkgerät, neues Interface montiert, doch irgendwas klappt noch immer nicht !
      Der Gateway empfängt von HF und sendet den Stream sauber auf das FRN-Netz. Beim senden was vom FRN-Netz kommt wird allerdings nur der Träger ohne Modulation gesendet ?
      Noch einiges herumprobiert, allerdings ohne Erfolg.
      So das ich morgen noch versuchen werde eine USB-Soundkarte aufzutreiben…

    • Gestern Samstag nach dem Besuch bei der Surplus Party, dem Pascal (Bästeli 78) auch gleich noch das CB-Gateway-Funkgerät Zodiac M-244 und das HAM-Spirit-Joker Interface mitgegeben.

      Und heute als Turi und ich bei Pascal waren zeigte mir Pascal das im Interface ein Tantalkondensator ‘abgequalmt’ war. Diesen hat er bereits durch einen Elko ersetzt.
      Am Funkgerät hätte er soweit noch keine Fehler gefunden, mit dem Mikrofon sendet es normal ?!
      Ich bat ihn mal noch einen längeren Test als Gateway mit dem Interface zu machen…

  10. Heute morgen um 7:30 Uhr ging es los auf die suche nach einer USB-Soundkarte, die wir schliesslich in Spiez in einem Computer-Fachgeschäft fanden.
    Zu Hause sofort begonnen diese zu installieren, was auch kein Problem war.
    Doch immer wieder das selbe Problem mit dem unmodulierten Träger der per HF gesendet wurde…

    …bis ich hinten am Interface am Stecker des Audiokabels, welchen den Ton vom PC über das Interface zum Funkgerät übertragen sollte, rütelte und nun zum Träger auch die Modulation gesendet wurde !!!

    Ich hoffe das es so mal funktioniert, bis ich mit einem Ersatzkabel nach Mitholz komme…

  11. Habe gestern Abend noch das grössere Boomerang Antennen Modell bestellt.

    Mal schauen wann sie geliefert wird, und ich Zeit finde diese in Mitholz zu montieren.

    • Leider ist die Antenne, nachdem ich am letzten Wochenende endlich Zeit fand diese auszupacken, durch den Transport verkrümmt bei mir angekommen !

      Das Originalpacket mit dem verkrümmten Strahler der Boomerang-Antenne

      Auch hier klar zu sehen das die Boomerang-Antenne krumm ist

      Dem Lieferanten hab ich am Sonntag bereits eine E-Mail mit Foto gesandt, und bekam am Montag eine E-Mail zurück, das Sie mit dem Transpoteur Kontakt aufnehmen werden.
      Sie klären ab und ich werde wieder von Ihnen hören…

    • Nachdem ich vom Lieferanten den Bescheid erhielt das die Post von mir ein Schadensformular möchte, ging es erst nach Rekingen, wo man mich dann weiter nach Bad Zurzach schickte. Dort wurde die krumme Antenne widerwillig entgegen genommen, und von mir eine Telefonnummer verlangt, auf der sie mit mir Kontakt aufnehmen wollten.
      Nie erhielt ich einen Anruf.
      So schlug der Lieferant vor das wir das erst mal unter uns regeln.
      So überwies ich auf Kulanz einen kleinen Teil auf das Konto des Lieferanten.
      Welcher mir danach mitteilte das er mir die Antenne nun lieber persönlich übergeben wolle.
      Darauf schlug ich ihm vor diese ab zu holen wenn Thedy und ich am 19.11.2015 zum Stamm der Thuner Funkamateure fahren.
      Da machte mir der Lieferant den Gegenvorschlag das wir die Übergabe gleich in Thun machen werden, da er auch an diesen Stamm kommt.
      Für mich natürlich genial so konnte Silvia die Antenne gleich mit nach Mitholz nehmen wo Sie zum Einsatz kommen soll !

      Auf alle Fälle besten Dank an den Lieferanten für sein unkompliziertes Handeln !

  12. Gerade bemerkt das dieser Gateway ab 10:08 Uhr Offline war !

    CB Gateway Mitholz  seit 25.10.2015 um 10:08 Uhr Offline

    Natürlich schaute ich per Remote schnell warum ?
    Wieder einmal stand das ID-Fenster offen mit der Meldung das das Passwort ungültig sei !
    Also ‘Abbrechen’ und ‘Verbinden’ angeklickt und nun läuft er wieder !

    Sehr wahrscheinlich gab es beim Swisscom Internet wieder mal einen Abbruch…

  13. Habe mich heute neben anderen umbauarbeiten auch diesem Gateway gewidmet.
    Weiteres findest Du im Hauptbeitrag.

    So das ich hoffe das der Gateway nun wieder ordnungsgemäss funktioniert…

  14. Heute von Silvia erfahren das gestern Abend die Haussteuerung wieder mit den selben Symptonen wie im Kommentar vom 11.01.2014 reagierte !

    Naja gestern Sonntag waren bereits am vormittag einige längere QSO’s auf dem Server frn.packet.ch geführt worden, so wie ich das auf der Rückreise vom Berner-Oberland nach Hause mitbekommen habe.
    Auch Abend’s ab ca. 17 Uhr bis 22 Uhr wurden QSO’s geführt, darum waren die Gateway’s die nicht direkt am QSO beteiligt waren, so über 5 Stunden im Sendebetrieb waren !
    Nach meinen Erfahrungen das extremste was die Geräte bis jetzt leisten mussten !

    Silvia wird die Sache weiter beobachten, aber mit grösster wahrseinlichkeit stört durch das verschieben der Hardware, der CB-Gateway, nun wieder den Empfänger der verschiedenen Haussensoren…

  15. Leider ist der Gateway seit 11:38 Uhr wieder Offline :-(

    CB Gateway Mitholz seit 24.03.2016 um 11:38 Uhr Offline

    Um 13:40 Uhr bemerkte ich von unterwegs das dieser Gateway wieder Online war :lol:

    Aber auch um ca. 16 Uhr waren da noch irgendwelche Arbeiter von der Cablex in Mitholz unterwegs, wie mir Silvia berichtete.

    Wir hoffen allerdings das es nicht noch mal einen Unterbruch gibt…

  16. Hab heute auch für diesen CB-Gateway CTCSS71.9 eingeschalten !

    Also Leute die ein CB Gerät mit CTCSS haben, den Subaudioton 71.9 Hz einstellen und da sollte es nun von weiter her funktionieren…
    Bin natürlich über eine kurze Info hier als Kommentar dankbar.

    • Wir sicher schon alle mitbekommen haben, läuft dieser Gateway seit heute Nachmittag wieder :-P

      Die ganze Umhängerei von Analog auf All-IP hat ohne Probleme funktioniert.

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>